Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
anas20041006
24.10.2021 07:11 •
Информатика
1.дано целое число составить программу которая определяет оканчивающие данное число цифрой семь. 2.дано 2х значное число составить программу с которой можно отпределить входит ли в это число цифра шесть.
Показать ответ
Ответ:
Arslanisyan
10.07.2020 17:25
Готово
0,0
(0 оценок)
Популярные вопросы: Информатика
Лиза878897897
02.07.2022 21:21
В паскале нужно написать Имя Даня в 3д. По типу на скриншоте, но можно как угодно....
опшпищи
30.08.2021 14:56
Думаем и обсуждаем 1. Почему гироскопический датчик важен для работы робота?2. Для чего нужны две красные стрелки, находящиесяв верхней части корпуса гироскопического...
LumpySpacePrincess01
04.10.2021 20:33
Определи вид скобок, который Используется для создания гиперссылки на автора или источник, из которого заимствован фрагмент текста. УМОЛЯЮЮЮМНЕ НУЖНО ...
darth0
20.01.2022 00:51
Кумир ввести три числа, найти их сумму, произведение пример введите три числа 4 5 7 4+5+7=16 4×5×7=140 также...
Акакий55
19.11.2022 14:20
Сpaskal--з клавіатури вводять платежі,які перерахували платежі фірми в сумах w1,w2,w3(грошових одиниць).вивести найбільшу та найменьшу суму....
Сириc
19.11.2022 14:20
На рисунке-церковь воскрешения лазаря из музея-заповедника деревянной архитектуры кижи .по рисунку и его описанию составь дерево,которое показывает структуру церкви....
dinaumralieva
24.12.2020 07:32
Какой адрес имеет (личная) папка пользователя sun в системе linux? запишите полный адрес файла kuzya.txt который находится в корневой папке на диске c в системе...
Мария20041007
05.06.2020 15:51
Program bob; var z: integer; begin writeln( введи номер дня недели ); readln(z); if z=1 then writeln( понедельник ) else if z=2 then writeln( вторник ) else if z=3...
ilyxa24
05.06.2020 15:51
Даны действительные числа a1, a30. получить: а) max(a1+a30, a2+a29, a15+a16); б) min(a1∙a16, a2∙a17, a15∙a30). на с++...
MrHelpOnline
05.06.2020 15:51
Какие системы не относятся к искусственным a) технические b) живой природы c) общественные d) социальные...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота