Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Xro8
10.11.2020 17:04 •
Информатика
1. составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) турбо паскаль 7,0
Показать ответ
Ответ:
Arituk
16.09.2020 18:23
Program cnb;
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
benleo2001
29.04.2022 12:30
Паскаль: дан список фамилий учащихся (абсолютно любой). определите количество фамилий, начинающихся с буквы М (или другой любой буквы), выведите эти фамилии в файл....
natalijamatijch
30.06.2020 22:46
Створіть новий файл Python та нове вікно із заголовком Магазин морозива . Створіть дві групи перемикачів. Над першою групою створіть напис Оберіть тип морозива . В першій групі...
Sheik077
14.06.2022 23:42
Все четырёхбуквенные слова, составленные из букв А, Л, Г, О, Р, И, Т, М записаны в алфавитном порядке и пронумерованы, начиная с 1. Начало списка выглядит так: 1. 2. АААГ 3. АААИ...
Саша12811
16.02.2021 01:43
Напешите устройства ввода и вывода и дать определения...
alinka12152002
04.03.2020 00:17
Какие есть виды восприятия информации...
tomakor
04.03.2020 00:17
Заполните таблицу. название словаря (или книги) составитель (или автор) издательство год издания число страниц число строк на одной странице число символов в одной строке...
миша1133
18.02.2021 20:58
Исполнитель б22 преобразует целое число, записанное на экране. у исполнителя три команды, каждой команде присвоен номер: 1. прибавь 1 2. прибавь 2 3. прибавь предыдущее первая команда...
Nalasinskaya
18.02.2021 20:58
Написать программу на паскале, вычисления суммы s квадратов четных и кубов нечетных чисел от 1 до n. проверку числа на четность осуществить с встроенной функции odd....
lilitabraamyan
18.02.2021 20:58
Построить график функции (в ворде или в excel) y=a*sin^2 (x^3)+b*x a=0,7 b=-1,5 2) найти корни уравнения с подбора параметров. a*x+b*cos*(c*x) +d=0 a=3 b=0,3 c=2 d=-15...
ника43556
07.06.2023 06:17
Дан массив найти произведение отрицательных элементов с#...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.