Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
jeneusbwidbiehsbf
05.11.2022 15:39 •
Информатика
5. Определитель значение переменной с после выполнения следующего фрагмента программы: *
Показать ответ
Ответ:
GorkiyShokolaD
26.04.2021 13:34
В первом ответом будет - 5
Во втором - 30
0,0
(0 оценок)
Популярные вопросы: Информатика
iMpreSS1ve1337
22.09.2021 17:51
Как осуществляется моделирование во Fusion 360?...
sweater22weather
24.04.2022 16:06
Даны два массива x=(x1, x2, x3, х4), у=(у1, у2, у3, у4 ). Написать программу нахождения суммы этих массивов. Pascal...
daniel9876
29.08.2021 19:39
4. Які інструменти для обробки текстових програм можна використовувати для форматування абзаців тексту? Де вони розташовані? Що таке автоматичний перегляд формату об єкта?...
inna75
23.10.2021 13:14
Отредактировать правильно program name; var a, b, c, max, min: integer; begin writeln( введи a,b,c ); read(a,b,c); if min: =a,b,c 0 or max: = a,b 0 then z: = a+b else; if...
ilyagammershmi
22.06.2021 22:31
Кто разбирается в паскале? отредактируйте . к слову это квадратное уравнение вида ax^{2}+bx+c program qwur; var a, b, c, d, x, x1, x2: real; begin write( введите коэффициэнты...
236784
19.08.2020 06:27
Напишите наибольшее целое число x, для которого истинно высказывание: не (x =11) и не (x =17) и (x нечётное)...
555сармат555
18.03.2022 00:20
8. как записать программу в машинных кодах в память модели эвм? 9. как просмотреть содержимое регистров процессора и изменить содержимое некоторых регистров? 10. как просмотреть...
Blackrabbit300401
12.02.2022 03:56
Линейный поиск с барьером с++. не получается сделать проверку на наявность элемента в массиве. вот код : #include #include #include #include using namespace std; int main()...
Lililililililiza
14.08.2020 09:05
Напишите наибольшее целое число x, для которого истинно высказывание: не (x =11) и не (x =17)...
moki2
07.01.2021 08:59
1) напечатать все трехзначные числа, делящиеся на 3. операцию деления не использовать. (/, mod, dif) 2) выписать все делители заданного числа....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
В первом ответом будет - 5
Во втором - 30