В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История

Анаписать программу, которая выводит на экран четверостишье: буря мглою небо кроет, вихри снежные крутя. то как зверь она завоет, то заплачет как дитя.

Показать ответ
Ответ:
1234554321я
1234554321я
02.10.2020 01:25
Йоу, все просто, смотри:
Program q;
begin
Writeln('Буря мглою небо кроет,');
Writeln('Вихри снежные крутя.');
Writeln('То как зверь она завоет,');
Writeln('То заплачет как дитя.');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота