Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
dvoeshnik101
11.02.2021 12:32 •
Информатика
Что будет выведено на экран после выполнения этой программы: N = 7; K = 4; for( i=1; i<=K; i++ ) { cout << N; N = N - 1; }
Показать ответ
Ответ:
ппппппп27р
14.10.2020 23:21
Это C++? Если не ошибаюсь.
0,0
(0 оценок)
Популярные вопросы: Информатика
Nikita82279
21.07.2022 18:38
Как разделить поровну между двумя семьями 12 л хлебного кваса, находящиегося в двенадцатилитровом сосуде, воспользовавшись для этого двумя пустыми : восьмилитровым и трехлитровым?...
лусине2007
29.10.2020 22:16
Напишите программу на pascal abc по этой системе: {y1=x^2+3x, при x≥0 {y1=3+4x, при x 0 (данные уравнения находятся в системе общей)...
lavanda16
30.03.2022 17:52
Виберіть вид пам яті, в якій розміщуються програми, які в даний момент запущені на виконання.постійназовнішняоперативна...
glebshestopal
25.04.2020 00:05
Решить уравнение (информатика ) найти Х из следующих соотношений 64×(байи)= 2(Гбайт) По примеру ниже...
Tommh
15.08.2021 12:07
Как называются наборы программ, которые содержат в себе приложения общего назначения? Выберите один ответ: a. Информационные обработчики b. Офисные пакеты c. Системы программирования...
gerasimovichninka
19.11.2021 11:35
Декілька відповідей складові української системи національної безпеки1)блок НАТО2) рада національної безпеки і оборони України3) Верховна Рада України4) Організація Об єднаних Націй5)...
jhgtreedhhuuu
03.04.2021 02:23
Очень Очень задание . Сделать это задание в Pascal. ABC с оператора if . Подробно и понятно расписать ...
nugumanovsalavp092yo
03.04.2021 02:23
Вопрос 10. Внедрение и администрирование сайтов и репликации AD DS...
лера2285
19.06.2020 22:22
216. (в17-129-24) Плотность метана в нормальных условиях составляет 1,25 г/л.При какой температуре (К) плотностьКислорода в таком же давлениисоставляет 1,25 г/л?...
Сашаawalon
25.06.2020 06:11
Поведение Хлестакова в уездном городе N...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Это C++? Если не ошибаюсь.