Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Aslanov1999
21.04.2022 20:05 •
Информатика
Что не является частью ис предприятия: программное обеспечение; аппаратное обеспечение; сетевое обеспечение; система .
Показать ответ
Ответ:
08760000
05.10.2020 12:26
Система пожаротушения
0,0
(0 оценок)
Популярные вопросы: Информатика
SolkePT
04.09.2020 10:36
Результаты тестирования по математике представлены в виде массива из 15 целых чисел . Требуется определить количество учеников , получивших более Расположи команды алгоритма...
Chelovekkkkkkk1701
30.01.2021 03:21
Впрограмме «: =» обозначает оператор присваивания, знаки «+», «-», «*» и «/» — соответственно операции сложения, вычитания, умножения и деления. правила выполнения операций...
vladosik6448
17.01.2021 10:30
Переведите в килобайты 5120 байт и 30 мегабайт, !...
sbordog1337bogdan
26.02.2020 13:50
Var a,b,c: real; begin read(a,b); writeln ( введите2 числа ) var(a b) do c: =a/b else c: =b/a writeln( частное= c) end. пишет ожидался оператор...
adelinapak
16.02.2020 19:23
Какого типа не может быть индекс массива?byterealwordinteger...
Timyr1020
22.02.2021 16:16
Сколько времени потребуется для ввода в память компьютера текста романа А. Дюма «Три мушкетёра» с сканера и программы ABBYY FineReader, если известно, что на сканирование...
kamila0774
22.02.2020 15:03
Выполните задания по информатике. Всего 5 штук ( Не пугайтесь количество файлов, там всего пять элементарных заданий) . Объяснение не нужно, только ответ. Самое главное,...
Dafran
15.12.2022 23:32
Грис черепаха, дан следующий алгоритм: использовать черепаха алг звезда(цел x) нач нц 10 раз вправо(x) вперед(100) влево(40) кц какой должен быть введён х, чтоб черепаха...
AsyaBelova20061
06.01.2020 21:02
Составить программус++ вычисляющую:...
Fotima100
13.01.2021 22:13
Интересные факты габита мусрепова на казахском...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота