Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
daryamoskovskay
07.03.2021 22:46 •
Информатика
Чтобы открыть новое окно в программе Python, нужно запустить IDLE и выбрать из меню File = New file.
Пуск=Python= File =Open
Пуск=Python= File =Open Module
Пуск=Python= File =Recent Files
запустить IDLE и выбрать из ПМеню File Open
но
Показать ответ
Ответ:
mariacold
09.04.2021 06:22
File = New file.
0,0
(0 оценок)
Популярные вопросы: Информатика
7400316
27.09.2021 09:21
Ерлан зарегистрирован на сервере school.org с логином admin и паролем er234!5. Ему необходимо соединиться с базой данных students. Какую команду PHP он должен записать,...
SamaraArtem24
30.11.2020 18:45
В КУМИРЕ напишите программу решающую следующую задачу. Дано целое число. Если оно является отрицательным, то прибавить к нему 50; в противном случае умножить его на 10 Вывести...
holzchen
21.01.2023 14:21
Какая формула будет получена при копировании в ячейку D3. формулы из ячейки D2:А) =A2*C2;Б) =$A$2*C3;В) =$A$2*$C$3;Г) =A2*C3;...
bililife
07.01.2021 17:04
вычислить сумму первых N чисел натурального ряда(НА ПАСКАЛЕ)...
Леля24579
24.05.2022 06:51
Для записи текста использовался 32-символьный алфавит каждая страница содержит 40 строк по 50 символов в строке .какой объем информации содержит 7 страниц текста с решением...
SOSplizz
13.06.2021 06:31
Минимальное четырехразрядное число в двоичной системе счисления (в старшем разряде не может стоять 0, указывать основание счисления в ответе не нужно)...
ника2763
23.07.2021 05:33
До іть будь ласка ! Визначити, скільки якісних ознак має алфавіт, якщо з нього можна скласти 125 повідомлень по три розряди....
bdoyan1994
02.01.2022 11:28
3. Изображение размером 3х4 дюйма отсканировано с разрешением 300 ppi и использованием 216 цветов. Заголовок файла занимает 4 Кбайта. Определите, сколько Кбайт памяти необходимо...
vikagalcenko4
24.12.2021 22:53
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin а:= 9; b:= 10; p:=2*(a+b); writeln( p= p:4:0) end. Полученный результат: О....
olkvochka1707
04.01.2022 05:32
Два шара массой 1 г, каждый, находятся друг от друга на расстоянии 100 км. скакой силой они будут притягиваться? ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
File = New file.