Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Артём24532523
22.02.2023 15:42 •
Информатика
Чтобы запустить программу, выберите команду (восстанови правильный порядок) SketchUp Make ⇒ Пуск ⇒ Все Программы
ответ: ⇒ ⇒
Показать ответ
Ответ:
aamelkumova933
04.12.2020 11:50
ПускВсе ПрограммыSketchUp Make
Объяснение:
Изи =/
0,0
(0 оценок)
Популярные вопросы: Информатика
Илона2407
06.03.2022 13:47
Внешние устройства компьютера используемые для создания текстового электронного документа...
tatanavolosnova1
06.03.2022 13:47
Придумай рассказ в котором можно выбирать продолжение запиши его в блок схему и нарисуй иллюстрации...
Miss4455
24.05.2022 03:37
Элементы двумерного массива a(7,8) формируются датчиком случайных чисел из интервала [-20,70] . организовать вывод на печать всего массива в виде таблицы,а также элементов...
хочузнать2018
24.05.2022 03:37
Найти ошибку в программе, program nastya; var n: integer; procedure perewod8(n: integer); begin if n 1 then perewod8(n div 8); write (n mod 8); end; begin write ( введите...
ShiroChan21
03.04.2020 18:36
Какой текст будет выведен на метку label1 в результате выполнения наведенного ниже фрагмента программы: var s: string; i,l: integer; begin s : = ’! p-a-s-c-a-l! ’;...
ЛизкаСосиска228
03.12.2022 01:16
Решите паскали,вариант 5beginwritelnend....
ZhoniLegend
07.07.2021 23:06
Где будет записано слово word после выполнения след. фрагмента программы: var t1,t2: textfile; s: string; const slovo= word ; begin assignfile(t1, unit1.pas ); assignfile(t2,...
aktan012013
26.09.2022 04:59
Вычисление чисел фибоначчи (паскаль) а[1]=1 а[2]=1 а[3]=2 а[4]=3 а[5]=5 а[6]=8...
vavelichTabak
30.12.2021 17:39
Разместите вычисленные значения функции y=1+sin(π/8-x) для х∈[0,2] с шагом h=0,2 в одномерный массив y. “cожмите” числовой массив, выбросив из него отрицательные числа....
MrKemik
21.03.2023 10:05
Составить программу на с++. вводим переменные abcd . программа должна вывести количество переменных быльше 0...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Объяснение:
Изи =/