Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
akdavletovaalfia
15.03.2020 10:10 •
Информатика
Дан двумерный массив из вещественных чисел, 5 строк и 4 столбца. строку, содержащую максимальный элемент поменять местами со строкой, содержащей минимальный элемент.
Показать ответ
Ответ:
stepnikitka
23.09.2020 18:03
Решение задачи - в прилагаемом файле.
0,0
(0 оценок)
Популярные вопросы: Информатика
lesnichka1980
09.09.2021 07:11
Дано список фрагмент коду.s= 25 56 3 as= s.split( ) Якими буде результат?...
Zarinochka1998
13.02.2022 22:37
Реши задачу и запиши ответ Катя сохранила рисунок в графическом редакторе Paint два раза: сначала как24-разрядный рисунок, затем как монохромный рисунок. Определи веочёрно-белого...
саяна7
29.03.2022 22:16
Составьте программу, по которой чертёжник нарисует один из 3х рисунков! Напишите алгоритм...
йцуячс2
16.09.2020 18:07
Электрондық үкімет деген не?...
adamouzr
25.01.2020 13:33
) var i,n:integer; a,b,p:real; begin p:=1; read(b); read(n); for i:=1 to n do begin read(a); if (a =0)and(a =b) then p:=p*a; end; writeln(p:1:1); end....
Egolaspro
02.10.2022 11:23
Разработайте алгоритм для выполнения рисунка по образцу (буквы Ш, К, Ц) средствами графического исполнителя «Чертёжник». Завершить выполнение можно в любой точке. Для проверки...
nickitasychev
02.11.2020 20:35
Очень ! Составьте блок-схему алгоритма для вычисления выражения z = (2x^3 + 1)/(x^2 + 2)...
FisicAnya
27.04.2022 11:03
Какое восмеричное число находится ровно посередине между числами 1011110 в 2 и 68 в 16?...
Maximus20161
11.03.2023 19:57
наити слова по информатике...
Farvazutdinovd
11.06.2021 17:58
Доповніть програму, яка малює зображення концентричні кола (Lazarus)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота