Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
vehea78347
01.08.2022 23:24 •
Информатика
Hlp,информатика нужно создать программу, которая запрашивает ф.и.о. в одну строку через пробел паскаль
Показать ответ
Ответ:
Аккаунт удален
03.10.2020 04:30
Program fio;
var m:string;
begin
writeln ('Введите фамилию, имя, отчество m:');
Readln (m);
writeln ('',m);
end.
так?
0,0
(0 оценок)
Популярные вопросы: Информатика
keti261
25.08.2022 23:28
Напишите две команды для инициализации регистра ds , полагая, что имя сегмента данных - datsegэто что-то связанное с accembler, dosbox....
1483983829
17.07.2021 14:03
Нужно исправить блок схему и написать программу на qbasic...
SuperGirl1111468
10.02.2021 18:14
Первый вопрос которые не видно почти: в каком графическом редакторе можно меня порядок расположения объектов относительно другого? и там ещё последний вопрос который...
МилаяПолина
14.03.2023 04:52
Определите источник ,приемник ,носитель,вид сигнала в следующем . наблюдение за показаниями спидометра автомобиля; . просмотр видеоклипа; . чтение газеты, журнала, то...
Ama20Lama04
30.06.2021 02:51
Сообщение о том, что из коробки достали один карандаш несет 6 бит информации. сколько карандашей в коробке?...
golubinbogdab
08.11.2022 13:24
Лесенки Лесенкой называется набор кубиков, в котором каждый следующий горизонтальный слой содержит меньше кубиков, чем слой под ним. Требуется подсчитать количество различных...
BaLaWkA2004
26.02.2022 18:54
Задание 4. Определите, к какому виду прикладных программ относятся перечисленные ниже программные продукты. 1) Текстовые редакторы 2) Графические редакторы 3) Электронные...
Maaaaagic
07.10.2022 07:00
Какие условия является обязательным для определения видовой пренадлежности?...
ЬПОАСИ
07.10.2022 07:00
Всем ! подскажите идею повести дубровский !...
mariamya
07.10.2022 07:00
Мать старше дочери в 2,5 раза, а 6 лет назад мать была в 4 раза старше дочери. сколько лет матери и сколько лет дочери. если это возможно можно без уравнений. если невозможно...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var m:string;
begin
writeln ('Введите фамилию, имя, отчество m:');
Readln (m);
writeln ('',m);
end.
так?