Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
hooh232non666
18.03.2023 06:18 •
Информатика
Как пишется в в языке программирования С++ целочисленная переменная D которая приравнивается к 16-ти? *
Показать ответ
Ответ:
Dryunya1989
20.11.2020 09:24
Инициализация переменной:
int D = 16;
0,0
(0 оценок)
Популярные вопросы: Информатика
ElliDi11
17.01.2021 12:52
Написать программу для задачи: Найти максимальный и минимальный элемент массива из 5 элементов заранее...
AmitJK
14.11.2021 08:46
1. ЗБЕРИ РОЗСИПАНІ БУКВИ І ЗАПИШИ УТВОРЕНІ СЛОВА. АЧОПДВОІД...
lipun2004
28.06.2020 23:34
PASCAL1. Напишите фрагмент программы ветвления: дано число а, если оно меньше 10, то увеличить в 2 раза, иначе уменьшить на 15.2. Напишите фрагмент программы ветвления: даны числа...
лукашук
23.09.2022 00:36
Выбери правильную команду присваивания. Б:=6; S=6; Б=6; S=:6; S:=6;...
Nastyled
06.05.2020 13:59
Код для программирования С Только С++...
Nikita20330
20.05.2022 10:06
Владелец овощно гомагазина решил приобрести 10 тонн картофеля для продажи. В хозяйстве, расположенном за 150 км, емупредложиликартофельпо1,5 руб./кг. Вдругом хозяйстве, расположенном...
vanab322
17.12.2020 04:53
Нужно составит код в формате С++...
super12345167
01.03.2021 01:32
Выполнить задание, которое прикреплено скриншотом ниже....
LAMuK
31.07.2020 02:49
Сформировать и вывести на экран массив, элементы которого заданы датчиком случайных чисел на интервале [-26, 48] (размер произвольный). Найти произведение элементов с четными номерами,...
mansurislamov
26.06.2020 15:13
Перевести код с Паскаля на Питон var i,n:integer;a:longint; begin read(n); a:=5; for i:=2 to n+1 do Begin write(a, ); a:=a*5; end; end....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Инициализация переменной:
int D = 16;