Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
mereikа
29.11.2020 01:51 •
Информатика
Какая программа запоминает исходное состояние ПО данных и может сравнить текущие состояние с исходным?
Показать ответ
Ответ:
sofiahayda
20.11.2020 13:44
это антивирусные прогрпммы(ревизоры)
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
pforsov30
06.07.2021 21:06
Лист разделяются на(обозначьте цифрами) и(обозначаются буквами латинского алфавита)...
kiradark15
28.08.2022 21:52
Логический оператор or это...
deadpool2478
06.05.2023 05:07
Якої форми можуть набувати вкладені розгалуження?...
fghtgxbvdrzra
24.07.2022 08:30
Компьютерлік модельді анықта.—...
roman5555554
01.05.2023 19:00
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln; end....
cksenia112
11.07.2022 05:27
Все 5-буквенные слова, составленные из букв А, О, У, В, записаны в алфавитном порядке. Вот начало списка: 1. 2. О 3. У 4. В 5. АААОА … Запишите номер, который соответствует...
lolisgd
09.02.2022 08:02
Чем различаются между собой иерархические и распределенные базы данных?...
ifraank
27.02.2022 01:21
С клавиатуры вводятся 2 числа. Может ли точка с данными координатами принадлежать квадрату с центром в начале координат и стороной а (Тоже нужно вводить)Если точка попадает...
6469678
05.01.2022 15:33
Введите пропущенные слова при котором задаются и для каждого отдельно взятого , называется ....
PerfectM1nd
11.07.2020 13:47
Какие компоненты изображены на панели лазарус...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
это антивирусные прогрпммы(ревизоры)
Объяснение: