Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
медвежонок41
14.09.2022 23:05 •
Информатика
Комплекс аппаратных и программных средств в компьютерной сети, осуществляемой контроль и фильтрацию проходящих через него сетевых пакетов в соответствии с заданными правилами, это кроссворд 7 букв
Показать ответ
Ответ:
kira1180
22.04.2020 06:30
Это будет Файрволл
Ураа ответил
0,0
(0 оценок)
Популярные вопросы: Информатика
Tkora
09.05.2021 20:17
Вмассиве из 10 целых чисел вычислить разность между наибольшим элементом и средним арифметическим всех элементов массива паскаль !...
Dashka2005Dashka2005
09.05.2021 20:17
Что такое версия программы и как она нумеруется?...
Leoapps
09.05.2021 20:17
Составить программу в паскале. дан возраст человека мужского пола в годах. вывести на экран возрастную категорию: до года-младенец, от года до 11 лет-мальчик, от 12до 15 лет-подросток,...
vaceslavsmelev
09.05.2021 20:17
Заполнить type linmass = array [1..1000] of integer; var a : linmass; n, i : ; begin write( количество элементов массива: ); readln(n); for i : = 1 to do begin write( введите...
vvvtalik3
03.09.2020 08:01
Если володины марки сложить с алешиными и из общего количества убрать 12 марок, то получится количество марок у антона. у володи на 22 марки меньше, чем у антона. сосчитай, сколько...
nataliyapotehi
03.09.2020 08:01
Какие системы программирования вам известны?...
64738248585884847
12.05.2023 16:46
Продолжите фразы а)модель это б)натурная (материальная) в)информационная модель...
Петонова03
23.11.2022 05:20
Написать программу, которая заданное слово печатает, начиная с последней буквы...
megaandreychuk
01.06.2020 16:18
Что нужно изучать випрограмировании что бы уметь взламывать, дудосить? ...
yokofoku
17.11.2022 16:09
На паскале, дано нечетное натуральное n 8 и целое k. создать квадратную матрицу порядка n следующего вида kk kk***kk kkk*kkk kk***kk kk...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Это будет Файрволл
Ураа ответил