В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
victoria223
victoria223
07.09.2020 04:56 •  Информатика

На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона заранее

Показать ответ
Ответ:
sahsaperrucci
sahsaperrucci
23.07.2020 11:17
Var address: string, telephone: LongInt;
begin
  writeln("Введите адрес: ");
  readln(address);
  writeln("Введите номер телефона: ");
  readln(telephone);
end.
0,0(0 оценок)
Ответ:
123291Duck
123291Duck
23.07.2020 11:17
begin
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота