Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
11041980
27.03.2023 12:16 •
Информатика
На сколько категории делится программное обеспечение компьютера а)3 в)7 с)4 д)6 е)5
Показать ответ
Ответ:
lisasmirnova1
09.10.2020 13:50
А33 это оно. и b)7. правильный b)7
0,0
(0 оценок)
Популярные вопросы: Информатика
DANA3072005
19.02.2021 18:35
Решить размер окна графического редактора, работающего в 8-цветном режиме, 80*25 пикселей. картинка, занимающая все рабочее поле графического редактора, передается за 5 секунд. определить...
Miras19932708
03.11.2022 02:52
Вкниге 70 страниц. на каждой странице 80 строк по 60 символовов в строке. вычислить информационный объём книге....
mitaikooo
13.01.2021 10:17
Какое форматирование применимо к ячейкам в excel...
отличница446
25.11.2020 07:01
Каждому отрицательному элементу массива а [3х4] присвоить значение 5. каждый элемент массива вычисляется по формуле а [i,j]=sin15×(i+j)...
Arinkaah
11.06.2021 21:31
Спримерами по информатике 40 ( kbayt gbayt и т д это килобайты гигабайты и т д )...
samiraizashirin
13.10.2021 08:28
Вычислить значения элементов массива z по формуле : zi = cos(x) + tg(x), где x меняется на отрезке [1; 15] с шагом 0,92. visual basic...
225572
04.09.2021 13:19
Укажите количество ячеек в диапазоне а)c5: e18 б)s12: u30 г)f2: h19...
pavelshilov200oxnuw1
01.07.2022 02:07
Составить программу паскаль: состоит ли двухзначное число из одинаковых цифр...
alyssasweetgirl
01.07.2022 02:07
Найди лишнее и зачеркни.а) знак звук буква цифра б) число понятие слово термин...
laskovetsigor2
12.08.2022 01:25
Дана строка. каждую точку замените многоточием (т.е тремя точками). в чем беда? или совсем не правильно? var str : string; q: integer; k: string; begin writeln ( введите строку );...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота