Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Лиза22092004
15.05.2022 20:42 •
Информатика
⦁ На языке PYTHON написать программу, которая из строк а=′клав′, b=′ура′ составит строку «клавиатура»
Показать ответ
Ответ:
Dima1234567y
13.01.2021 08:53
#чисто из этих строк невозможно сделать строку "клавиатура"
a = 'клав'
b = 'ура'
print(a+"иат"+b)
0,0
(0 оценок)
Популярные вопросы: Информатика
lina28052003
27.10.2021 05:03
В каком из условных операторов допущена ошибка? а) if (a b) and (b 0) then c:=a+b else c:=a-b; б) if (a1 a2) then max:=a1 else max:=a2; в) if (B = 0) then Writeln( Деление на нуль...
MrRainClouD
06.09.2020 23:42
В состав стандартного пакета программ для офиса не входит: А) Браузер Б) Текстовый процессор В) Пасьянс Г) Электронный органайзер...
Kejiro
10.03.2020 08:29
Каким образом определяется точный адрес объект на сцене...
ketti336
10.03.2023 08:40
Int analog = A0; int buzzpin = 10; void setup() { pinMode(analog, INPUT); pinMode(buzzpin, OUTPUT); Serial.begin(9600); } void loop() { int data = analogRead(digital); if (data =...
sssfgdgd
26.11.2020 23:11
Саша составляет пятибуквенные слова, в которых есть только буквы а, б, в, г, д, е, причем в каждом слове буква г используется ровно 2 раза. каждая из других допустимых букв может...
zaev1990
24.06.2022 20:10
Реализуйте известными вам циклов вычисление следующего выражения: составье программу, выводящую на экран квадраты чисел от 10 до 20 выключительно...
kiraн1999
26.05.2020 14:25
По информатике. статья содержит 32 страницы, на каждой странице 40 строк, а в каждой 43 символа. определить размер статьи в кодировке кои-8,в которой каждый символ содержит 8 битов....
vladislava240203444
18.05.2023 05:00
Рассчитай объём видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с разрешением 640×350 и палитрой из 2 цветов....
vo10
08.05.2021 23:20
Запустите интегрированую среду программирования ведите программный код...
vikaapostol28
12.02.2022 01:31
Как в кумире нарисовать розу ветров при рисователя? напишите алгоритм....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
#чисто из этих строк невозможно сделать строку "клавиатура"
a = 'клав'
b = 'ура'
print(a+"иат"+b)