Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
sofialolollollo
04.01.2022 11:27 •
Информатика
Надо нарисовать орнамент в паскале. и закрасить ! если нехотите рисовать закоасьте program kvadrat; uses graphabc; begincircle(160,120,120); circle(160,120,100); circle(160,120,80); circle(160,120,60); circle(160,120,40); circle(160,120,20); end.
Показать ответ
Ответ:
Бос2017
07.07.2020 19:26
СЕЙЧАС ОТПРАВЛЮ ЕСЛИ ПОЛУЧИТСЯ
0,0
(0 оценок)
Популярные вопросы: Информатика
belakova
29.10.2022 22:27
Нужно составить программу в paskal e для нахождения суммы ряда нечётных чисел с использованием , где n - количество чисел, i - число для цикла, summa - сумма чисел....
ilyasovazalina
12.11.2021 13:54
Придумайте по 5 примеров на каждый из случай перевода в 2 систему счисления. В скобках напишите ответы.Из 4 в 2.Из 16 в 2.Из 8 в 2....
Makalllla1122
23.02.2021 15:01
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a: = 5; b: = 11; p:=2*(a+b); writeln( p= ,p:4:0) end. ...
ClarisVerbis
01.07.2020 16:27
Даны вершины треугольника а(1,3,1), в(-1,4,6),с(-2,-3,4). найти косинус угла с....
Daniel200011
01.07.2020 16:27
Указать падеж имен существительных лес убор мороз поле день край...
antuarmenskaya
01.07.2020 16:27
Доклад на тему „виды изменения корней...
kovalvladislavoxx9e6
01.07.2020 16:27
Тело падало 0.5 с с начальной скоростью 7,5 м/с. какой путь оно за это время?...
Orlolo
01.07.2020 16:27
Нужно заполнить сравнительную таблицу. первый столбик древний египет, второй древнее двуречье. слова для сравнения: разливы рек, плодородие почвы, растительность, строительный...
яИзРая
01.07.2020 16:27
Кто такой чауш? 1)сторож 2)офицер 3)знатный господин 4)мальчик....
ksenia32
01.07.2020 16:27
Сочинение на тему ,, что сказала мама’’ в конце должна быть прямая речь- слова мамы...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота