Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
ecuzera2611
29.10.2020 08:13 •
Информатика
Надо в турбо паскале составить программу, в которой у пользователя запрашивают четырехзначное число, а затем выводят в строчку по порядку его цифры в обратной последовательности
Показать ответ
Ответ:
zuzu100
22.05.2020 20:30
Відповідь:К ОРТШЕ ЗАХОДИШ В ТУРБО ПАСКАЛЬ І В СЕ ТАМ РОБИШ САМ
0,0
(0 оценок)
Популярные вопросы: Информатика
vladsimonenko4
29.05.2022 20:45
Решите задачу с таблицы, Покажите полное решение. Друзья Даниил, Артём и Анатолий участвовали в спортивнон турнире. На них были спортивные костомы красного, синего и зелёного цветов....
lera24012002
18.07.2021 08:59
Скільки існує рівнів доступу, які можуть отримувати користувачі для спільного використання документів...
strekoza7
03.03.2021 01:07
Из 27 целых чисел,заданных с клавиатуры ,найти произведение отрицательных элементов....
guast1
03.03.2021 01:07
Решить в паскале: вывести последовательность чисел 11,22,33,...
toster1336
03.03.2021 01:07
Program gg; var a,b,c,d,e,max: integer; begin writeln( введите пять целых чисел ); read(a,b,c,d,e); if (a =b) and (a =c) and (a =d) and (a =e) then begin max: =a; end else begin if...
GasanDJ
03.03.2021 01:07
1. примером непозиционной системы счисления является римская система (римские цифры). в римской системе в качестве цифр используются латинские буквы: в римских числах цифры записываются...
priutkorel
17.09.2020 05:05
Племя пульти пользуется 32-символьным алфавитом. свод основных законов племени хранится на 512 глиняных таблич- ках, на каждую из которых нанесено ровно 256 символов. какое количество...
ррраша
17.09.2020 05:05
После копирования ячейки а2 в ячейки в2 и а3 в них были занесены формулы =$a1+c1 и =$a2+b2 соответственно. что было записано в ячейке а2?...
марик11092
25.11.2022 22:35
Вычислите: a) (12-5 3 4 )* 4 5 )2 2 3 :1 7 9 в aligned 611 5 8 +7 1 6 \\ r)(4 1 5 -2 3 4 )...
Onik2002
15.02.2022 04:23
Даны два действительных числа. Заменить оба числа нулями, если первое число меньше или равно второму, и оставить числа без изменения в противном случае. Решение в excel/calc...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Відповідь:К ОРТШЕ ЗАХОДИШ В ТУРБО ПАСКАЛЬ І В СЕ ТАМ РОБИШ САМ