Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
katya0132
04.01.2020 13:12 •
Информатика
Написать на Паскале у=2х+3, если х>0 и у=2х-3, если х<=0
Показать ответ
Ответ:
аиуоушв
10.01.2021 11:28
У меня тот же вопрос
0,0
(0 оценок)
Популярные вопросы: Информатика
KaranVahi21
02.04.2020 10:02
Перевести из одной системы счисления в другую числа 1) a10 = 57▼10=a2 2)a2 =1110001▼2=a10 3)a8 = 364▼8 =a10...
andreykolomoytsev
02.04.2020 10:02
Сколько графических файлов объемом 1000 кбайт можно записать на жесткий диск если емкость жесткого диска равна 20 гбайт?...
MWO
02.04.2020 10:02
Дано слово автомобилестроение . составьте пять слов,используя буквы исходного слова....
sofyaamosovap0cc8l
02.04.2020 10:02
Вкакой системе счисления хранится информация в компьютере с технической точки зрения? а.двоичной б. восьмиричный с.десятичной д.16-ричный...
вввв31
02.04.2020 10:02
Надо вставить пропущенные слова : изображение которое появляется на экране компьютера после загрузки операционной системы на рабочем столе размещаются пиктограммы: значок обеспечивает...
DiamondPro11
24.04.2021 12:22
Написать программу в ЯП Паскаль. По данным сторонам найти площадь прямоугольника....
buh64
30.01.2020 18:38
Разработать собственный сайт.Требования к содержанию и оформлению:1. Сайт должен состоять как минимум из 5 страниц (главная, 4 страницы по выбранной теме)2. Тема — любая3. На каждой...
катя7354
29.12.2022 06:52
1. Рассмотрите изображение.Предложите требования для создания данной программы. 1.2.3....
ske4
24.04.2022 05:14
Доступ к файлу muzika.docx, находящемуся на сервере server.de, осуществляется по протоколу http. В таблице фрагменты адреса файла закодированы цифрами от 1 до 7. Запиши последовательность...
Alinochka1mimimi
29.05.2021 20:15
Дана программа: Program Primer; Var N,result : real; Begin Writeln( Введите значения переменной N ); Write( N= ); Readln(N); Result := sqr((4+N)*4); Writeln ( sqr((4+N)*4) , result:8:0);...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
У меня тот же вопрос