Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Thrillgang
13.01.2020 19:48 •
Информатика
Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal
Показать ответ
Ответ:
kamila267
21.06.2020 02:50
Program gruz;
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
АняЕнот
29.02.2020 07:54
Program Primer;var sum, a: real;beginsum:=0;а:=0;repeatsum:=sum+a;write( Введите число );readln(a)until a 0writeln (sum);readinend.Какое число получится, есливвести ряд чисел...
Anya2587
19.06.2022 05:11
Дан текст из 700 символов известно что символы берутся из таблицы размером 8 x 16 Определите информационный объем текста в битах...
ersultanplay
19.04.2023 11:49
Қайының айырмашылығы барма...
vit7201
19.11.2020 02:10
Что такое общественные и гуманитарные науки?...
leijlalirva
02.04.2022 09:54
Какие характеристики системного блока вы выберете? 4верных ответов...
operat0r
30.06.2022 03:08
Решить задачи 1,2 цифры. Наверху дан пример как его делать...
Валерия1508
27.06.2022 00:57
3. На Flash-накопитель объём свободной памяти устройства составляет 2 МБ. Реферат занимает в формате .*docx = 2621440 байт, в формате .*pdf= 1572864 байтОПРЕДЕЛИТЕ и ОБЬЯСНИТЕ, какой...
moki2
21.03.2020 00:37
Что такое микропроцессор? Устройство для обработки данных и управления компьютером.Устройство для вывода информации на бумагу.Вид командного интерфейса.Интерфейс ОС....
белка2010
19.08.2022 15:03
Задания. 1. Дополните предложение.Эргономика- наука, об эффективной организациисцелью создания благоприятных условий для человека с учетом физическихи психологических особенностей...
аноним4378
03.06.2022 00:14
Укажите вид информации для каждого изображения. Номер 2...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.