Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
ma220299
30.04.2021 23:37 •
Информатика
Написать программу
даны значения переменных a,b,c. вывести их расположив по убыванию
Показать ответ
Ответ:
Viki258
30.04.2020 20:10
Скажите значения переменных, тогда напишу программу.И на каком языке уточните.
0,0
(0 оценок)
Популярные вопросы: Информатика
marinamarina24
30.03.2020 09:29
Бағыттауыштар мен жылжыту бағытын сәйкестендір....
vladik1501
05.06.2023 14:12
сделать блок схему для данной задачи. составить программу которая запрашивает ввод температуры тела человека и определяет здоров или болен var a: real; begin write ( Ваша...
LIONVIP
01.10.2020 02:14
Укажите поколение компьютеров и характеристеки...
snkashleva133
01.10.2020 02:14
Из чисел 231564 сделайте 123456 при этом меняя только 4 цифры наоборот например: было 123456 стало 126543...
ivanBashak1
07.07.2021 11:44
Вкажіть правильний варіант використання умовного оператора: * 1 IF умова THEN серія операторів 1 ; ELSE серія операторів 2 ; 2 THEN серія операторів 1 ELSE серія операторів...
dvortrans
24.08.2020 20:42
*випадково відправлене запитання*...
nikolaydanilov7
20.05.2020 23:36
Исполнить блок схему: при а) y=5б)y=9...
Miranny
09.01.2021 16:37
с написанием двух программ с массивами Заранее ответившим я крайне признателен....
Maria9613
29.03.2023 03:16
Из суммы чисел 715 и 438 вычесть разность чисел 903 и 684...
Atoom51
29.03.2023 03:16
Зарплата сотрудника составляла 6000 руб зарплату увеличили на несколько процентов потом новую зарплату увеличили еще на на столько же процентов получилось 7260 руб определити...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Скажите значения переменных, тогда напишу программу.И на каком языке уточните.