В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
hvorovmax
hvorovmax
26.12.2021 09:11 •  Информатика

Написать программу для вычисления цены ткани, количество и стоимость вводятся с клавиатуры pascal

Показать ответ
Ответ:
vlad2065
vlad2065
17.04.2020 03:28
Var
k, c: integer;
begin
write('Введите количество: ');
readln(k);
write('Введите стоимость: ');
readln(c);
writeln('Цена равна ', c/k);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота