Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
comr4de
29.08.2021 17:35 •
Информатика
Написать программу и блок-схему,чтобы выводились на экран все нечетные числа от 200 до 400, кратные 3
Показать ответ
Ответ:
Лучший1111кар
05.10.2020 19:43
Program f1;
var i:integer;
begin
for i:=200 to 400 do
if (i mod 2=1) and ( i mod 3=0) then writeln ('i=';i);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
enotny
15.05.2022 03:26
Расшифруйте ! 3-тья после неё еугйжг рз жзогзх жсдуг а то не получается текст...
dfghjkghjkl
05.02.2023 04:35
План по тексту музыка старого домаМне нужен план...
fd1132
05.10.2021 16:55
11. Черты какого литературного направления преобладают в творчестве А.И.Куприна? a) социалистический реализм; б) реализм3B в) романтизм3 г) модернизм. 12. Укажите ошибочное...
Koteykatyan
23.06.2021 00:24
сделать стилистический анализ текста по следующей схеме: 1. стиль, подстиль, жанр; 2. тема; 3. информативная идея; 4. читательский адрес; 5. форма речи, тип речи; 6...
jdkdjdjjidjdjd
17.05.2020 23:13
тест Прочитайте описание картины В.Н.Бакшеева голубая весна Назовите слова-маркеры которые указывают что текст написан искусствоведом Определите стиль текста...
77darihi
20.01.2022 20:12
Конспекты по Центральной России 9 класс...
albinashav
17.03.2020 10:24
В случайном эксперименте бросают две игральные кости. Найдите вероятность того, что выпадет дубль. Результат округлите до сотых....
dondokuchaev2015
16.01.2021 01:48
Напишите 5 предложений с переводом в времени...
Будина05
19.06.2021 18:40
БЖБ 4 тапсырма Христофер Колумб,Фернадо Магелан атты саяхатшылардың бағыттарын ретімен жазыңыз.Ұлы географиялық ашулардың әлем үшін әкелген оң және теріс әсерлерін анықтаңыз....
rakitina03
10.11.2021 18:04
Нужно написать словосочетание с числительными 50-80, 500-900...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var i:integer;
begin
for i:=200 to 400 do
if (i mod 2=1) and ( i mod 3=0) then writeln ('i=';i);
end.