Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
princesa0409
24.05.2023 01:48 •
Информатика
Написать программу, которая находит наибольшее значение из 5 чисел. программу писать на языке basic.
Показать ответ
Ответ:
мират3
17.07.2020 23:52
Ето очень трудно
0,0
(0 оценок)
Популярные вопросы: Информатика
3333100
14.12.2021 06:02
Решите Не могу уже 2 ночь не сплю...
Overlight1337
24.09.2022 04:34
1. Задані значення дійсних величин a,b,c. Подвоїти ці значення, якщо a =b =c, і замінити їх квадратами значень, якщо це не так. 2. Визначити, що більше: сума чи різниця...
andreygavrilov
17.01.2023 10:37
Практическое задание. Создайте структуру базы данных Картинная галерея , содержащую сведения о полотнах выдающихся художников. Ход работы: 1.Создайте структуру новой базы...
мэри114
19.09.2020 06:45
Преобразовать выражения, упростить по информатике (неА+В)×неС×(С+А×неВ) ния. Информатика (...
KatyaSy
27.04.2021 03:04
Создайте процедуру, рисующую квадрат по заданным координатам центра и половине длины стороны. Выведите «коридор» из квадратов:...
maximkomaxs373
13.09.2020 11:24
Дана последовательность операторов: A:=1; b:=0; While a+b 11 do Begin A:=a+1; b:=b+1; end; s:=a+b; Сколько раз выполняется тело цикла? Определите значение переменных после...
нор123456789
04.01.2022 11:02
Подсчитайте количество различных ожерелий из 2 красных и 5 синих бусинок....
BelkaDengiStol
04.01.2022 11:02
Как перевести число из 16-ричной системы измерения в 10-риную систему измерения?...
laura103
04.01.2022 11:02
4) в таблице запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте интернета: запрос количество страниц (тыс.) пшеница 240...
Маруся203
26.02.2020 04:23
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i:=1; while i =... do begin writeln( Привет! ); i:=i+1 end; Чему будет равно зна че ние...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота