В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
таня2033
таня2033
27.12.2020 19:37 •  Информатика

Написать программу, которая находит сумму первой и третьей цифры трёхзначного числа.

Показать ответ
Ответ:
Elizaveta1236963268
Elizaveta1236963268
23.06.2020 22:17
Program Sum;
var   
a,b,c,s: integer;
begin
WriteLn('Введите числа а,в,с');
ReadLn(a,b,c);
s:=a+b+c;
WriteLn('Сумма чисел равна',s);
end. 
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота