Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
таир20
10.12.2022 15:18 •
Информатика
Написать программу, которая переводит значение скорости v в размерерности м/сек в размерности км/час.
Показать ответ
Ответ:
Araslanv0va
03.10.2020 04:27
Program Program1;
var
V:Real;
Begin
ReadLn(V);
V:=V*3.6;
WriteLn(V);
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
svetaaa77
09.09.2022 00:25
Я ты он она вместе - дружная семья Статья, набранная на компьютере , содержит 2 страницы на каждой странице 22 строки , в каждой строке 100 символов . Определите информационный...
dbarkhatova
18.05.2020 11:23
«Компьютер және оның болашақта дамуы» тақырыбында мақала дайында...
nastikus555
09.08.2020 05:37
Средняя скорость передачи данных с модема равна 100 Кбит/с. Определите сколько секунд понадобитьс модему , чтобы передать 8 страниц текста в кодировке КОИ-8 (один символ...
Ozeplay
03.02.2022 02:59
Информатика умножения 01110-0011 0011×0101...
ask52
09.04.2020 03:49
Ввести три числа k, b, r. определить и выдать на печать число точек пересечений прямой, заданной уравнением y = kx + b, с окружностью, заданной уравнением x²+y²=r²....
викуха308
20.05.2022 23:34
Дана последовательность из n действительных чисел .написать программу для подсчета суммы этих чисел. исходные данные n=5 2,3; 0; 2,5; 1,7; -1,5. напишите на ....
Ola1325
20.05.2022 23:34
Пользователь-человек в твою программу вводит два числа а программа ему пишет, какое из них больше написать программу в паскале ....
GHTU
12.05.2022 22:03
Изменение свойств элементов в ряду данных элементов объяснить изменение свойств. 50 → 51 → 52 → 53...
cr8s
12.05.2022 22:03
На отрезке от 0 до 21 десять делений .сколько будет каждое деление....
Якорь512
12.05.2022 22:03
2. найти массу осадка, образовавшегося при взаимодействии 120г 3%-ного раствора сульфида натрия с раствором хлорида свинца...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var
V:Real;
Begin
ReadLn(V);
V:=V*3.6;
WriteLn(V);
End.