В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Amer11111
Amer11111
09.10.2022 06:28 •  Информатика

Написать программу, которая выводит на экран четверостишие: унылая пора! очей очарованье! приятна мне твоя прощальная краса – люблю я пышное природы увяданье, в багрец и золото одетые леса. а. с. пушкин

Показать ответ
Ответ:
ruzar1987
ruzar1987
30.06.2020 14:56
Program gt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln('                              А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота