Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
nazarushka
31.03.2020 17:01 •
Информатика
Написать программу, которая выводит на экран разницу 2 чисел (с оператора присваивания).
Показать ответ
Ответ:
НатальяДубкова
05.10.2020 08:04
Вариант на java:
int a = 3;
int b = 1;
int c = a - b;
System.out.println(c);
0,0
(0 оценок)
Популярные вопросы: Информатика
ваня1358
16.01.2020 23:00
Веб сайт предоставляющий возможность поиска информации в интернете...
Иркутяночка52017
27.10.2021 10:25
Екілік кодпен жазылған математикалық есепті толықтыр. –100=11Жауабы...
Adoka7
10.05.2022 20:26
Написать алгоритм на языке программирования Паскаль и составить бло-схему: Найти площадь круга’’Больше ничего не дано...
doganbcat999
22.08.2020 13:58
2. Объем свободной памяти на диске — 15 мб, разрядность звуковой платы — 16. Какова длительность звучания цифрового аудиофайла, записанного с частотой дискретизации...
Kseniyak04
21.10.2021 18:28
Укажите мосты и точки сочления для графов представленных на рисунке...
Adik20061
30.11.2021 12:49
Создайте таблицу, в которой отразите 6 (минимум) типов данных на языке Паскаль, а также описание и диапазон значений. Сделайте красивое оформление таблицы....
svdanilova
22.08.2021 06:31
Дано: writeln (s:6:2); Если s=113,1004, то на экране появится...
zaika198444
05.01.2021 01:58
Запиши неправильную дробь в виде натурального числа...
FCMM
05.01.2021 01:58
Описание условия проживания Жилина в плену...
danilbalabanov
05.01.2021 01:58
На каком из рисунков прямые параллельны? ответ объясните,укажите вид углов...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
int a = 3;
int b = 1;
int c = a - b;
System.out.println(c);