Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Zakermanmatematik
14.01.2022 22:52 •
Информатика
Написать программу, которая выводит на
экран ваши ФИО, каждое слово – с новой строки,язык паскаль
Заранее
Показать ответ
Ответ:
003Nikitos003
14.10.2020 07:30
Begin
Writeln('Имя');
Writeln('Фамилия');
Writeln('Отчество');
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
Алёна280104
30.03.2023 00:57
Сколько бит информации содержит сообщение объёмом 32 терабайт. нужно...
daryakoryakovc
29.05.2021 20:51
Сколько страниц текста можно было бы разместить в памяти компьютера, объем жесткого диска которого 320 гбайт (на странице размещается 40 строк по 60 символов в каждой строке)?...
rimmarimma84
29.05.2021 20:51
Известно количество страниц которые находит поисковый сервер по следующим запросам собаки 120 кошки 270 лемуры 100 кошки i собаки 390 кошки и лемуры 20 собаки и лемуры 10 сколько...
uchenik1988
29.05.2021 20:51
Скорость чтения ученика 6 класса составляет приблизительно 200 символов в минуты .какой объем информации получит ученик ,если он будет непрерывно читать в течении 1 часа ? сколько...
rootme
18.05.2020 04:22
Сообщение занимает 6 страниц по 40 строк, в каждой строке записано по 60 символов. информационный объём всего сообщения равен 9000 байтами. каков информационный вес одного символа?...
temaghj2
31.12.2020 13:17
2) производительность компьютера характеризуется...
CoreyTaylor666
23.09.2020 22:50
Переведите число 156 из десятичной системы счисления в двоичную систему счисления. сколько единиц содержит полученное число? в ответе укажите одно число — количество единиц...
dmitriy14nagiev
12.01.2022 02:21
Решить в паскале в первый день рабочий произвел х деталей. во второй и в последующие дни он увеличивал норму предыдущего дня в 2 раза. сколько деталей он делал каждый день данной...
KOBPAHET
27.03.2023 01:55
1.Три друга – Игорь, Андрей и Роман – живут в разных городах: Минск, Курск и Уфа. Учатся на разных факультетах: биологическом, историческом, химическом. Игорь учится не в Минске,...
ficusborislav
05.01.2020 21:55
сором по информатике 5классВыберите верную и не верную равенство...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Begin
Writeln('Имя');
Writeln('Фамилия');
Writeln('Отчество');
End.