Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
dashvali
20.03.2023 06:00 •
Информатика
Написать программу си++ и если сможете нарисуйте блок схему : задан массив целых чисел. вычислить сумму отрицательных элементов этого массива и определить их количество
Показать ответ
Ответ:
AliseNikylina
04.10.2020 02:52
0,0
(0 оценок)
Популярные вопросы: Информатика
ЗаНоЗа169
23.01.2020 06:41
Создать SQL за для данной таблицы...
Шекспир112005
21.05.2023 08:44
Снекоторого момента дня. сколько полных недель за этот период паскаль аbc...
berekesymbat2002123
28.06.2020 03:28
Как называется набор правил и соглашений для обмена данными между двумя устройствами?...
Shersher8630166
04.12.2021 23:37
Вычитать в двоичной системе исчисления 11011000-10111111...
alliance234
27.01.2022 11:22
Почему принципы функционирования нейронных сетей зависят от их типов?...
konfetka7510
29.04.2021 08:25
Почему типы нейронных сетей похожи на мозг человека?...
ravengan
22.06.2020 08:58
найти ошибку Program Hello; // Pascal [fpc 3.0.4]const H = ЛР № ; var max, min: real; a,b,c: integer;begin writeln (H); writeln( Введите значение max ); readln (max); writeln...
rlimiksklimukh
05.05.2020 14:08
7 класс Отличие продукта компьютерной графики от телевизионного изображения?от 5 предложенийpepe...
арина1492
27.12.2022 09:15
Сопоставьте виды ссылок и их примеры относительной абсолютная смешанная...
мосщчщчпзчх
02.03.2023 17:51
Определите информационный объем файла для хранения этого изображений:...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота