Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Helen4647
05.08.2020 12:59 •
Информатика
Написать программу в паскале: известны оценки по каждого ученика. сколько человек получили 5? можно с циклом "для" или "пока"
Показать ответ
Ответ:
kmelnuk5
07.07.2020 06:21
Как то так.. если что пиши
0,0
(0 оценок)
Популярные вопросы: Информатика
Cat514
17.04.2021 07:06
выручите! ! решите! 1. (xvzvy)& (xv¬yvz)& (xv¬yv¬z) 2. (av¬b)vave& evb 3. xvt& y& z& ¬(xvt)...
dastanemilbeko
17.04.2021 07:06
Составить алгоритм сварить манную кашу...
Vika223344
17.04.2021 07:06
Составить программу которая напрашивает слово и определяет количество символов нем...
Semen0910
25.04.2023 18:28
Тест по информатике 8 класс...
KatiG
24.06.2022 21:54
как сделать так чтобы экран ноутбука стал как обычным. И ещё как убрать чёрные рамки по бокамВзарание...
123тася321
21.03.2020 03:03
с заданием на языке CИ (С комментарием...
denisseleznevdenis
23.03.2023 14:46
Определи, что будет напечатано в результате выполнения следующей программы: program ho9; var i, x, y, z: integer; const a: array [1..7] of integer = (1, -7, 3, -6, 0, -1, 2); begin...
natasha8750p092ef
04.05.2022 16:51
До ть написати програму в скреч щоб приставка добралась до м’яча в лабіринті будь ласка хто знає Інформатика 5 клас...
fuccatsumi1
19.11.2020 06:59
Uses crt; type mas=array[1..98] of integer; var a,f,q,c: mas; i,s: integer; begin clrscr; writeln( массив первый: ); for i: =1 to 98 do begin a[i]: =random(100)-2; write(a[i]: 4);...
АринаДаутова
19.11.2020 06:59
Лб- 70 разработайте алгоритм для вычисления площади треугольника: s = 1/2ah, где а – длина основания треугольника, h – его высота. вб- 71 разработайте схему алгоритма, который проверяет,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота