В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
sashgrts
sashgrts
20.09.2020 23:29 •  Информатика

написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек). каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.

Показать ответ
Ответ:
Примари
Примари
30.03.2021 13:26

Объяснение:

program a;

var

a, b: integer;

begin

Readln(a, b);

if a > b then

writeln('Розочки') ;

if a < b then

Writeln('кактусы') ;

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота