В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
kopnina
kopnina
14.12.2021 10:23 •  Информатика

Написать программу: вводят трех целых чисел, вычислить и вывести их среднее арифметическое значение. (pascal)

Показать ответ
Ответ:
PavelKyiv
PavelKyiv
08.10.2020 03:29
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write(ReadSeqInteger(3).Average);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота