Написать программу вычисления стоимости некоторого количества (по весу) яблок. ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом). вычисление стоимости покупки. введите исходные данные: цена одного килограмма яблок (руб.) = 8.5 вес яблок (кг) = 2.3 стоимость покупки: 19.55 руб.
begin
writeln('Вычисление стоимости покупки.');
writeln('Введите исходные данные:');
writeln('Цена одного килограмма яблок (руб) = ',x);
writeln('Вес яблок (кг) = ',y);
writeln('Стоимость покупки: ',x*y,' руб.');
end.