Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
crasavchik
08.06.2021 05:49 •
Информатика
Напишите программу для удвоение значения каждого массива и выведите на экран.дан фрагмент for i: =1 to 12 do begin s: =2*x[i]; writeln('s=',s); end;
Показать ответ
Ответ:
Habibullo32
07.10.2020 19:19
Решение дано ниже в комментарии
0,0
(0 оценок)
Популярные вопросы: Информатика
mishakkkk
05.11.2020 11:46
Кто может решать помагите...
ЕжикТумыный
05.09.2021 14:00
Информатика көмектесіңдерші...
Ryddy
05.09.2021 14:00
Краткий конспект на тему Информационные процессы...
Danchik2046
23.08.2022 02:48
Облачная технология (вычисление) - это ... . a) вычислительный ресурс, основанный на хранении данных в электронном виде b) вычислительный ресурс для хранения, обработки и совместной...
Gurza97
23.08.2022 02:48
Весь комплект устройств компьютера ... называется. a) системное программное обеспечение b) программное обеспечение c) прикладное программное обеспечение d) аппаратное обеспечение...
Mimi67392
03.04.2022 01:17
Возможно ли это выучить или это работа с компом?...
алина3882
15.06.2022 20:35
Люди возможно ли это выучить? скажите...
cosovanovcostya
10.12.2022 00:00
Переведите в МБайты: 41943040 бит 1. Найдите информационный объём сообщения (i = 16 бит / символ)2. Расшифруйте слово:ЕВС ТУ№5. Файл объёмом 4096 КБайт передаётся за 8 секунд. Определите,...
Владик003
27.04.2023 07:49
5. Що таке інтернет-форми? *...
krikunnik
25.07.2020 16:38
Створити проект, у якому необхідно створити одновимірний масив на 30 елементів (дні місяця), в який буде записана температура повітря, при натисканні на Кнопку, заповнити його випадковими...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота