В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
MaksandSany
MaksandSany
30.01.2021 13:36 •  Информатика

Напишите программу для вычисления Y по формуле X на языке Python Y=13x-15/7x-5

Показать ответ
Ответ:
Tittans16
Tittans16
15.09.2021 06:51

1)часть гипертекстового документа ссылающаяся на другой элемент (команда, текст, заголовок, примечанию изображения) в самом документе на другой объект( файл, каталог,приложение) расположенный на локальном диске или в компьютерной сети, либо на элементы этого объекта.

2)Согласно источнику с днём я помню чтобы делать сноски в Word Также можно воспользоваться комбинацией клавиш для вставки обычной сноски в Word комбинация клавиш-Ctrl+Alt+F.

3)для вставки концевой сноски в ворде-Ctrl+Alt+D

5)Выделите текст или Объект, который должен представлять гиперссылку; щелкните его правой кнопкой мыши и выберите пункт ссылка; в разделе Связаться выберите параметр место в документе; в списке выберите заголовок при закладку на которую должны указывать гиперссылка.

6)понятие авторского права под авторским правом понимается совокупность имущества и личных неимущественных прав принадлежащие автору творческим трудом которого создано произведение науки литературы или искусства. исключеные не исключеные авторские права

7) в ворд оглавление состовляет по спискуформатирование заголовка в тексте. то есть, чтобы сделать оглавление в Word, необходимо чтобы у вас в тексте были заголовки отформатированные при авто стиля заголовок 1 заголовок, 2 и других, в зависимости от уровня заголовка

8)1этап: установить в тексте курсор на 1 заголовок; 2этап команды ссылке добавить текст присвоить уровень будущего оглавления (1,2,3) 3 этап: применить данную операцию ко всем заголовкам текстом; 4 этап: установить курсор вместо вставки оглавления в начале документов; 5 этап: команда ссылки оглавления выбрать виды оглавление.

0,0(0 оценок)
Ответ:
Polinakovta
Polinakovta
23.04.2020 08:05
#include <iostream>
#include <iomanip>
using namespace std;

int main() {
      int n;
      cout<<"n = ";  cin>>n;   // ввод количества элементов массива 
      int a[n];
// заполнение массива и вывод на экран
      for (int i=0;i<n;i++) { 
           a[i]=rand()%15;     cout<<a[i]<<" "; 
      } 
      cout<<endl;  // перевод строки
// сортировка массива по возрастанию
      for (int i=0; i<n-1; i++)
      for (int j=i+1; j<n; j++) 
           if (a[i]>a[j]) swap(a[i],a[j]);
// вывод 4 минимальных
      cout<<"four min numbers:  ";
      for (int i=0; i<4; i++)  cout<<a[i]<<" ";
      cout<<endl;
      system("pause");  // ожидание ввода с клавиатуры
      return 0;
  }
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота