Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Праемпт
27.04.2020 15:20 •
Информатика
Напишите программу, которая находит сумму трех целых чисел,введенных с клавиатуры. например,при вводе чисел 4,5 и 7 мы должны получить ответ 4+5+7=16. .
Показать ответ
Ответ:
Maestror
10.09.2020 06:01
Var
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Соняllik
14.07.2021 14:11
Определения двух-трёх понятий построенных через ближайший род и видовое отличие. надо...
veratokareva31
09.12.2020 15:59
Как вывести на экран всю таблицу бд...
Fissadi
18.08.2021 17:57
Задание 1. Запишите логические выражения на языке Pascal. УсловиеЗапись на языке Pascalчисло хотрицательноечисло хчетноеЧисло хнечетное1 =x =10x≠7...
адильнури
22.02.2022 02:48
Сделай таблицу истинности ...
taskarin02
18.11.2021 13:43
Перед каким нравственным выбором поставила судьба Мольера в пьесе Булгакова и что определило сделанный им выбор?...
maratkhan0311
18.11.2021 13:43
Перечислите типы клиентов операторов связи....
andreeva1979ir
18.11.2021 13:43
Посогите с англиским. 8 задание...
dfcbktw
12.11.2022 16:53
Взаимодействует ли гидроксид бария с водой? если да, то напишите уравнение гидроксид бария + вода =?...
oksanaminenko777
12.11.2022 16:53
1) Insert prepositions or post verbal adverbs. 1. In the morning I looked __ the window and was very surprised. 2. Everything was covered _snow! Snowy flakes were falling _the sky!...
KoTBPoccuu
02.08.2022 17:07
умножить на 3 и разделить на индекс 1, стоящий у Cr Составить формулу заряды ионов 2.Найти наименьшее общее кратное 3.Н.О.К. разделить на заряд иона и цифру поставить в индекс...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.