Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
glazyrinasasha
04.08.2022 21:21 •
Информатика
Напишите программу, которая определяет количество записанных чисел в файле в столбик, и выводит результат в другой файл.
Показать ответ
Ответ:
ZVERO9S4R
30.04.2020 09:30
Вот держи!?! :)
0,0
(0 оценок)
Популярные вопросы: Информатика
aiko20052015
14.05.2022 21:53
Не могу реализовать Deque на С# с указателей. Можете прикрепить пример кода?...
Cat125387
17.11.2022 18:12
Задали по информатике в Excel найти гиперболу. Дан y=7/(3x+2) и формулы: для изменения аргумента =A3+$B$1; для вычисления y =n*A3*A3+n*A3-n...
01Таня10
15.09.2021 21:23
1) Напишите, что будет выведено на экран в ходе выполнения фрагмента программы: 1) Var k: integer; Begin FOR k := 1 TO 7 do Writeln (к); 2) Var x,y: integer; Begin у :=...
LyusiaG
17.06.2020 20:27
Составить программу, определяющую, позицию слова в строке. Контрольная строка: Единственная ошибка — это думать, что только с твоей колокольни видна вся правда. Глухой всегда...
sharopoamir05
17.07.2022 01:46
Написать в тетради программы для решения следующих задач на питоне 1. Найдите сумму цифр заданного 4-значного числа, стоящих в разрядах сотен и единиц (1 234). 2. На флэшку...
АльтЛанд
31.07.2022 23:47
B=123.4 x=True a=456 y= Python Установить соответствие Float Str Int Bool...
пецааааа1
01.09.2020 15:43
4Движение робота по линии. Урок 3 Верных ответов: 2 1 2 3 4...
axmet2
28.05.2023 06:55
Определите тип переменной х после выполнения следующих действий. b=4**2x=5.2+bintstrfloatbool...
Klimovada
20.05.2023 23:04
Дано двузначное число .найти число десятков в нем...
выолета
16.03.2023 17:03
Напишите формулу для Excel Налог: если Итого получается меньше 10000 рублей, то 13%, иначе 25%. Рассчитайте самостоятельно, используя функцию Если. На руки: Итого Налог....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Вот держи!?! :)