В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Алекс23102027
Алекс23102027
19.11.2020 07:19 •  Информатика

Напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( я с тобой дружу ) если возраст человека меньше 17 лет и ( я с тобой не дружу ) если меньше

Показать ответ
Ответ:
Rafaelnodat1
Rafaelnodat1
05.10.2020 22:11
Prorgam lol;
var
Y:integer;
BEGIN
write('Введи возраст: ');
readln(Y);
if(Y<17)then
writeln('Я с тобой дружу') else
writeln('Я с тобой не дружу');
END.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота