В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
SuperSwino
SuperSwino
18.08.2020 02:57 •  Информатика

Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которое нужно повторить это мудрое изречение, после чего выводит это изречение нужное количество раз. (python)

Показать ответ
Ответ:
asca82
asca82
30.11.2020 20:15

s = input ("Введите мудрое изречение: ")

k = int(input("Количество повторов: "))

for i in range (k):

   print(s)

Объяснение:

картинка


Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которо
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота