В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
malina2017
malina2017
04.09.2021 00:06 •  Информатика

Напишите программу, которая выполнит умножение трех целых чисел с использованием !

Показать ответ
Ответ:
Ася065
Ася065
10.10.2020 07:22

procedure mult ();

var a,b,c : integer;

begin

 writeln('Введите 3 числа: ');

 readln(a,b,c);

 writeln('Результат перемножения: '+a*b*c)

end;

begin

 mult;

end.

Объяснение:

Написано на Pascal

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота