В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
кар92
кар92
05.09.2022 16:15 •  Информатика

Напишите программу которая выводит на экран значение переменной s : a+в а*в а и в водяться с клавиатуры

Показать ответ
Ответ:
makhero111
makhero111
07.10.2020 18:27
Program Rick_and_Morty;
var a,b:integer;
Begin
write('a число = ');
readln (a);
write('b число = ');
readln (b);
writeln('a+b = ',a+b);
writeln('a*b = ',a*b);
writeln('конец');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота