В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Людочка13
Людочка13
04.04.2021 19:22 •  Информатика

Напишите программу на Python, которая использует цикл «FOR», чтобы напечатать «ПРИВЕТ», а затем «Gold» 20 раз все в отдельных строках. Через час удаляю​

Показать ответ
Ответ:
sizikova2004
sizikova2004
28.08.2020 20:58

for i in range(1):

   print("hello")

for i in range(20):

   print("Gold")

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота