Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
alisatcheredinp0805h
27.06.2022 17:40 •
Информатика
Напишите программу по информатике 9 класс из слова антарктида должно получиться арктика любым сделайте только до 00: 00 20
Показать ответ
Ответ:
Xilolahonabdullaeva
08.10.2020 10:27
Var s1: string;
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
dimabos888
02.06.2023 20:14
ПРОГРАММИРОВАНИЕ PascalABC Вводится значение а,b,св уравнение y=ax^2+bx+cD=b^2-4acВывести дискрименант (числовое значение)...
skrylnikvozvyb6
09.03.2022 21:52
Розробити програмний проект у середовищі Python, за до якого буде перевірятись, чи є простим введено число....
Shaurma021
06.03.2020 12:26
Вид информации чувство орган зрительная звуковая вкусовая обонятельная осязательная...
Cookiefluffy1500
06.03.2020 12:26
Построить блок схему алгоритма для вычисления,и написать словесное описание y=lxl-sin(x)-a...
fhshjshetubehdh
24.03.2020 00:26
Составить программу на паскале Дано число K.Определите,существует ли такое число N, что 1+2+3+...+N=K....
gerasimenkocatia
03.06.2020 18:00
Дан одномерный массив целых чисел. Выбрать из массива все числа на нечётных позициях и упорядочить эти числа по убыванию. [Пример: вход: 1, 2, 3, 4, 5; выход: 5, 3, 1]Выполнить...
silvia16
28.02.2022 21:12
Ok. i’ve got some paper and any/some pens...
Egorka12351727378
14.11.2022 01:29
Коммерческие и некоммерческие лица (понятие,характеристика)...
Финн2014
02.01.2020 18:15
3. прокльони та бодай щастя й долі собі не мала належатьа турецькому пановіб попові з богуславав марусі богуславціг козакам-невільникам...
нася12342
26.12.2020 13:08
9классплан характеристики по параграфу 10учебник по домогацких е.м. размещение населения россии1. доля в площади2. доля в населении3. средняя плотность, максимальная плотность...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.