Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
DGOTVK
27.01.2021 22:06 •
Информатика
Напишите программу, в котором при вводе цифр от 0 до 9 выдаются соответствующие им название <5>
Показать ответ
Ответ:
gulkogulkovno
12.03.2022 15:00
if python программа
Объяснение:
надеюсь хехе)
0,0
(0 оценок)
Популярные вопросы: Информатика
Айла2010
06.06.2020 01:31
Придумать план действий для решения : есть 2 кувшина емкостью 3 и 8 литров.. как с только этих кувшинов набрать из реки 7 литров воды?...
Mirajanesan
06.06.2020 01:31
Укажите через запятую в порядке возрастания все основания систем счисления,в которых запись число 19 заканчивается на 4...
acre5422какаха
06.06.2020 01:31
Имеется жёсткий диск ёмкостью 25гб и флэш-накопитель емкостью 256мб. сколько мб информации пямяти можно записать на эти устройства?...
Tochi1
10.02.2023 03:40
Дано трехзначное число. нужно определить есть ли в нем одинаковые цифры паскаль. начало сделала, а вот ,что дальше не знаю program dzkan; var x,a,b,c: integer; begin writeln(введите...
kiry42rus
09.05.2023 17:47
Написать программу от начала до конца ! ! напишите программу, которая получив число ,выводит на экран соответствующий день недели. например, ввели число 2, программа должна вывести...
serdykivka
09.05.2023 17:47
Электронная книга содержит 50 страниц; на каждой странице - 35 строк, в каждой строке -50 символов. рассчитать объем информации, содержащийся в книге, для кодировкииспользовалась...
1Sofya1
18.09.2022 05:13
Ологій збері-робо-овоютомусфериОпрацювання текстових документівОпрацювання числових повідомленьОпрацювання звукуОпрацювання відеоПередавання даних комп ютернимимережамиКомп ютерна...
khavra1991
17.07.2022 07:05
Заданы целые числа a и b. напечатать в порядке убывания всех целых нечётных чисел в промежутке от А до Б...
alisakiseleva2
31.01.2021 12:33
Напишите погорамму для вычисления значения выражения B=a+4*y...
Аннапомогите
19.11.2022 11:35
Назвіть галузі застосування мультимедіїа...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
if python программа
Объяснение:
надеюсь хехе)