В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
мэривип
мэривип
30.06.2021 05:14 •  Информатика

Напишите программу в паскале для 9класса отображающую третий закон ньютона. если не можете сюда кинуть, киньте на мой мейл - [email protected] заранее

Показать ответ
Ответ:
EM20011
EM20011
01.10.2020 01:04

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln('Третий закон Ньютона-тела действуют друг на друга с силами направленными ');
writeln('вдоль одной прямой,');
writeln(' равными по числовому значению и противоположны по направлению');
write('Введите первую силу');
read(F1);
F2:=-F1;
write('Вторая сила F2=',F2);
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота