В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
NiKoOl18
NiKoOl18
06.02.2022 11:52 •  Информатика

Найти периметр треугольника: а=2, в=3, с=4 на языке паскаля написать программу решения

Показать ответ
Ответ:
yoperesete
yoperesete
07.10.2020 09:40
Program perimetr;
var A,B,C,P:integer;
begin   
    A:=2;   
    B:=3;   
    C:=4;   
    P:=A+B+C;   
writeln('Периметр треугольника равен =  ', P);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота