Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
lub3
30.08.2021 23:28 •
Информатика
нужно до 9 , запишите программу на языке
Паскаль.
Вывести на экран числа от 2 до 15 в обратном порядке.
var
i: integer;
begin
for i:=
downto
do
writeln();
readln;
end.
Показать ответ
Ответ:
ашпшплщ
04.09.2020 08:18
здравствуйте. ответ на фото
0,0
(0 оценок)
Популярные вопросы: Информатика
Emmaff
27.06.2022 00:13
2. могут ли существовать а) два ящика с одинаковыми именами на одном почтовом сервере, б) два ящика с одинаковыми паролями на одном почтовом сервере, в) два ящика...
AlinaLove200413
04.08.2022 18:06
8 Запишите на языке Рython арифметические выражения....
Tenur
09.09.2022 04:42
составить алгоритм. Пользователь вводит два числа. Одно присваивается одной переменной, а второе - другой. Необходимо поменять значения переменных так, чтобы значение...
АнгелинаМанакова
02.12.2022 21:57
Если в приведенном ниже коде программы а = 486, то найди результат. Определи функции программы. a = int(input()) x=a // 100; y=(a // 10)%10; z=a % 10; b=x * 100...
olesazato
30.07.2021 08:23
Напишите код программы на сравнение 2-х чисел ...
SvetlanaSagina
16.12.2021 22:25
С числа 5 получите 46 используя:5×1;5+1;5+2;5×2...
vika160805v
16.12.2021 22:25
Программа 3. Напишите программу для вычисления стоимость п товаров по цене х тенге каждый. в пайтоне...
Насет2
03.08.2021 22:22
Контрольная работа 1. Функция оператора input ().Какую функцию выполняет оператор print (?Как используется аргумент еnd = \n оператора print)? Какиспользуется аргумент...
egorbelov06
01.02.2021 19:09
Полное ветвлениеЗаполните пропуски в тексте: условие оператор1 оператор2 Словаif, then, else...
bashatsn
18.12.2021 13:37
Напишите программу, которая выводит следующий рисунок...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
здравствуйте. ответ на фото