Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
LEVATOR
26.04.2022 22:19 •
Информатика
Нужно написать программу на языке паскаль. чтобы она была правильной. по плану: * ** ***
Показать ответ
Ответ:
ksdkjxddjcksmsfmkf
07.10.2020 07:36
// PascalABC.NET 3.3, сборка 1579 от 18.11.2017
// Внимание! Если программа не работает, обновите версию!
begin
for var i:=1 to 5 do Writeln(i*'*')
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
leila12341
27.01.2021 17:45
Даны автобусный билет на нем записаны 4 цифры определить счастливый ли онпаскаль ...
ryslan3222
23.12.2022 06:30
Напиши сочетания клавиш (например, alt+f4), при которых можно сделать следующее: переместить курсор на начало следующей страницы...
ep53
10.02.2022 19:24
Решитьturbo pascal для заданного натурального n и действительного х подсчитать следующие суммыs=cos1-cos2++(-1)^n+1cos n...
vlabiclavakozlova
23.07.2022 17:50
Личин, соответству 1. допишите в тетрадях имена переменных вен.ющие действиям, в таблице.имя переменной величинширинадействиярасширить огородпостричь изгородьавтомобиль догоняет...
karolinaanime
22.03.2023 19:29
Печатать все четные числа от 50 до 100. паскаль...
super12345167
11.05.2023 11:53
Какими пальцами и рукой набирается буква йо ну вы поняли...
аяшка3
16.02.2022 14:26
Перевести из десятичной системы в двоичную, восьмеричную и шестнадцатиричную число ( 10.04.1970)...
Potap4uk
20.04.2023 09:47
1) места для пассажиров с детьми . 2) воду пить запрещено . 3) пешеходный переход 4) подземный пешеходный переход ....
nucubidzezura
03.05.2023 23:01
Сколько времени понадобится для того, чтобы скачать файл размером 5 мб, если вы подключены к интернету с простого dial-up модема на скорости 56 кбит/с?...
alikhanchik
03.05.2023 23:01
Картинку размером 10 на 10 пикселей пропорционально увеличили в 5 раз. какой информационный объем будет занимать полученное изображение, если в палитре 256 цветов, а информационный...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
// Внимание! Если программа не работает, обновите версию!
begin
for var i:=1 to 5 do Writeln(i*'*')
end.