В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
lednevairina
lednevairina
16.09.2020 01:38 •  Информатика

Нужно написать программу в паскале! вывести на экран площадь поверхности земли, объем и плотность !

Показать ответ
Ответ:
karinakrasyuk
karinakrasyuk
02.10.2020 22:44
Begin;
writeln('Площадь поверхности Земли=510100000 км.^2);
writeln('Объём Земли=1083 млрд. куб. км.');
writeln('Плотность Земли=5,51 г/см^3');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота